diff README @ 2803:2d915b3e3e52 trunk

[svn] - adjust naming scheme of audacious_drct_* to audacious_remote_* by defining macros.
author yaz
date Fri, 25 May 2007 00:28:41 -0700
parents fc3bb92994dd
children 6dd4727647d3
line wrap: on
line diff