diff alpha/motion_est_mvi_asm.S @ 3759:64642d08db1b libavcodec

rename vector to vect to avoid clash with Apple gcc
author aurel
date Mon, 25 Sep 2006 18:54:18 +0000
parents 9361d38a3af0
children c8c591fe26f8
line wrap: on
line diff