view sub_cc.h @ 21596:f551403d82a9

replace " with ", better readability
author torinthiel
date Thu, 14 Dec 2006 13:49:57 +0000
parents f580a7755ac5
children 3baf6a2283da
line wrap: on
line source

#ifndef SUB_CC_H
#define SUB_CC_H

extern int subcc_enabled;

void subcc_init(void);
void subcc_process_data(unsigned char *inputdata,unsigned int len);

#endif /*SUB_CC_H*/